Forums MHS

Forums franais autour de Windows Home Server | Par Mon Home Server

Vous n'tes pas identifi.

Annonce

Veuillez prendre connaissance de ces quelques rgles avant la publication de messages :
- Le langage SMS et l'utilisation abusive des majuscules sont viter ;
- Aucun lien vers des sites illgaux et de tlchargement ne seront tolrs ;
Les modrateurs se gardent le droit de bannir les auteurs ne respectant pas ces rgles.

Cet espace est aussi le vtre, respectez-le.
L'administrateur se garde tous les droits pour assurer la qualit des changes.

Respectez la langue franaise.


Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 348

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 349

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 348

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 349

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 333

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 333

#1 01-09-2011 18:39:29

momocougar78
Membre
Date d'inscription: 29-01-2009
Messages: 477

Problème après sauvegarde automatique...

J’ai un petit souci à chaque fois que le serveur fini une sauvegarde ou que j’annule la sauvegarde en cours il met mon ordinateur en veille prolongée sans le moindre avertissement.
Comment réglé ce problème et ou regarder car je n’ai pas trouvé ou il y a écrit « foutre en l’air le travail en cours après la sauvegarde ».
Merci.


Serveur :WHS 2011 Oem, Proc: i7-3570K, Mem: 8Go, HDD: 15x4To, SYS: 1xMSata 480Go, carte mère : GA-Z77P-D3, alim: 1200W
Portable : Asus G750JW-T4044H+ajout 16Go de RAM et SSD 240Go samsung PRO + 750Go HDD
UC 1 02/2010 : I7-975QX, Asus Rampage II Extrème, 12Go de mémoire, 2 X HD5870, SSD OCZ-VERTEX2 120Go, Graveur BD, 3 Écrans 23", Alim 1000W Antec
UC 2 01/2013 : I7-3970X, GA-X79-UD5, 64Go de mémoire, 2 X GTX-770, SSD Samsung 840 Series SSD PRO 256Go, HDD 3To, Graveur DVD et BD, 3 Écrans 24", Alim 1000W Seasonic P-1000 80+Platinum
Et tout un tas d'autres truc un peu partout...      MàJ: 29/07/14

Hors ligne

 

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 348

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 349

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 348

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 349

#2 02-09-2011 08:24:35

Tux88
Modérateur
Lieu: Vosges
Date d'inscription: 31-01-2009
Messages: 1083

Re: Problème après sauvegarde automatique...

Bonjour Momo, lights out est-il installe ?


Observer, comprendre, agir.... (c'est bien mais j'ai pas encore tout compris).

Hors ligne

 

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 348

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 349

#3 02-09-2011 11:06:58

momocougar78
Membre
Date d'inscription: 29-01-2009
Messages: 477

Re: Problème après sauvegarde automatique...

Oui il est installé, et dans l’onglet Action : c’est sélectionner sur NE RIEN FAIRE, dans propriété du périphérique (mon ordinateur) il est aussi sélectionner sur ne rien faire. Alors que faire ?


Serveur :WHS 2011 Oem, Proc: i7-3570K, Mem: 8Go, HDD: 15x4To, SYS: 1xMSata 480Go, carte mère : GA-Z77P-D3, alim: 1200W
Portable : Asus G750JW-T4044H+ajout 16Go de RAM et SSD 240Go samsung PRO + 750Go HDD
UC 1 02/2010 : I7-975QX, Asus Rampage II Extrème, 12Go de mémoire, 2 X HD5870, SSD OCZ-VERTEX2 120Go, Graveur BD, 3 Écrans 23", Alim 1000W Antec
UC 2 01/2013 : I7-3970X, GA-X79-UD5, 64Go de mémoire, 2 X GTX-770, SSD Samsung 840 Series SSD PRO 256Go, HDD 3To, Graveur DVD et BD, 3 Écrans 24", Alim 1000W Seasonic P-1000 80+Platinum
Et tout un tas d'autres truc un peu partout...      MàJ: 29/07/14

Hors ligne

 

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 348

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 349

#4 08-09-2011 23:58:32

momocougar78
Membre
Date d'inscription: 29-01-2009
Messages: 477

Re: Problème après sauvegarde automatique...

euh toujours pas de proposition? ou de solutions?


Serveur :WHS 2011 Oem, Proc: i7-3570K, Mem: 8Go, HDD: 15x4To, SYS: 1xMSata 480Go, carte mère : GA-Z77P-D3, alim: 1200W
Portable : Asus G750JW-T4044H+ajout 16Go de RAM et SSD 240Go samsung PRO + 750Go HDD
UC 1 02/2010 : I7-975QX, Asus Rampage II Extrème, 12Go de mémoire, 2 X HD5870, SSD OCZ-VERTEX2 120Go, Graveur BD, 3 Écrans 23", Alim 1000W Antec
UC 2 01/2013 : I7-3970X, GA-X79-UD5, 64Go de mémoire, 2 X GTX-770, SSD Samsung 840 Series SSD PRO 256Go, HDD 3To, Graveur DVD et BD, 3 Écrans 24", Alim 1000W Seasonic P-1000 80+Platinum
Et tout un tas d'autres truc un peu partout...      MàJ: 29/07/14

Hors ligne

 

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 348

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 349

#5 09-09-2011 00:23:32

momocougar78
Membre
Date d'inscription: 29-01-2009
Messages: 477

Re: Problème après sauvegarde automatique...

ce soir 00:15 il m'a fait une sauvegarde sans me mettre en veille........


Serveur :WHS 2011 Oem, Proc: i7-3570K, Mem: 8Go, HDD: 15x4To, SYS: 1xMSata 480Go, carte mère : GA-Z77P-D3, alim: 1200W
Portable : Asus G750JW-T4044H+ajout 16Go de RAM et SSD 240Go samsung PRO + 750Go HDD
UC 1 02/2010 : I7-975QX, Asus Rampage II Extrème, 12Go de mémoire, 2 X HD5870, SSD OCZ-VERTEX2 120Go, Graveur BD, 3 Écrans 23", Alim 1000W Antec
UC 2 01/2013 : I7-3970X, GA-X79-UD5, 64Go de mémoire, 2 X GTX-770, SSD Samsung 840 Series SSD PRO 256Go, HDD 3To, Graveur DVD et BD, 3 Écrans 24", Alim 1000W Seasonic P-1000 80+Platinum
Et tout un tas d'autres truc un peu partout...      MàJ: 29/07/14

Hors ligne

 

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 348

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 349

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 348

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 349

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 333

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 333

#6 09-09-2011 11:29:50

Sébastien
Administrateur
Date d'inscription: 13-08-2008
Messages: 2274
Site web

Re: Problème après sauvegarde automatique...

Bonjour,
Réinstaller l'addin ? Le client Lights Out ? Je ne vois 36000 solutions, c'est un problème venant de LightsOut...
S.


MVP Windows Home Server & créateur du blog et des forums Mon Home Server

HP DataVault X510 migré vers WHS 2011. 3 x 1,5To. Add-ins : LightsOut et MyMovies.
HP DataVault X311 migré vers WS 2012 Essentials R2. 3 x 1To. Add-ins : LightsOut.
LaCie 5big Office : 2x2To. Add-ins : LightsOut.
Serveurs de test virtualisés sur WMware Workstation : Intel E8400 3,00GHz, 8Go de DDR3 et 2x500Go SATA.

Hors ligne

 

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 348

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 349

#7 09-09-2011 21:49:53

momocougar78
Membre
Date d'inscription: 29-01-2009
Messages: 477

Re: Problème après sauvegarde automatique...

j'ai pas toucher a lights out.


Serveur :WHS 2011 Oem, Proc: i7-3570K, Mem: 8Go, HDD: 15x4To, SYS: 1xMSata 480Go, carte mère : GA-Z77P-D3, alim: 1200W
Portable : Asus G750JW-T4044H+ajout 16Go de RAM et SSD 240Go samsung PRO + 750Go HDD
UC 1 02/2010 : I7-975QX, Asus Rampage II Extrème, 12Go de mémoire, 2 X HD5870, SSD OCZ-VERTEX2 120Go, Graveur BD, 3 Écrans 23", Alim 1000W Antec
UC 2 01/2013 : I7-3970X, GA-X79-UD5, 64Go de mémoire, 2 X GTX-770, SSD Samsung 840 Series SSD PRO 256Go, HDD 3To, Graveur DVD et BD, 3 Écrans 24", Alim 1000W Seasonic P-1000 80+Platinum
Et tout un tas d'autres truc un peu partout...      MàJ: 29/07/14

Hors ligne

 

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 348

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 349

#8 09-09-2011 23:06:05

momocougar78
Membre
Date d'inscription: 29-01-2009
Messages: 477

Re: Problème après sauvegarde automatique...

en fait si la sauvegarde est automatique c'est foutu par contre en faisant la sauvegarde manuelle pas de souci il ne me flingue pas le système...


Serveur :WHS 2011 Oem, Proc: i7-3570K, Mem: 8Go, HDD: 15x4To, SYS: 1xMSata 480Go, carte mère : GA-Z77P-D3, alim: 1200W
Portable : Asus G750JW-T4044H+ajout 16Go de RAM et SSD 240Go samsung PRO + 750Go HDD
UC 1 02/2010 : I7-975QX, Asus Rampage II Extrème, 12Go de mémoire, 2 X HD5870, SSD OCZ-VERTEX2 120Go, Graveur BD, 3 Écrans 23", Alim 1000W Antec
UC 2 01/2013 : I7-3970X, GA-X79-UD5, 64Go de mémoire, 2 X GTX-770, SSD Samsung 840 Series SSD PRO 256Go, HDD 3To, Graveur DVD et BD, 3 Écrans 24", Alim 1000W Seasonic P-1000 80+Platinum
Et tout un tas d'autres truc un peu partout...      MàJ: 29/07/14

Hors ligne

 
Ces forums font parti du blog Mon Home Server | Twitter | Facebook | Contact (pas du support par mail).

Pied de page des forums