Forums MHS

Forums français autour de Windows Home Server | Par Mon Home Server

Vous n'êtes pas identifié.

Annonce

Veuillez prendre connaissance de ces quelques règles avant la publication de messages :
- Le langage SMS et l'utilisation abusive des majuscules sont à éviter ;
- Aucun lien vers des sites illégaux et de téléchargement ne seront tolérés ;
Les modérateurs se gardent le droit de bannir les auteurs ne respectant pas ces règles.

Cet espace est aussi le vôtre, respectez-le.
L'administrateur se garde tous les droits pour assurer la qualité des échanges.

Respectez la langue française.


Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 348

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 349

#1 07-11-2013 21:11:39

titou43
Membre
Date d'inscription: 22-01-2013
Messages: 51

WHS 2011 ne se met pas en veille

bonjour

je vais pas y arriver avec ce Whs 2011 et mes deux PC et Light Out....

Sur le WHS 2011 il y a light out et sur les deux pc également...

Le Pc en win7 32 bits sort bien de veille le Whs 2011 et après extinction du Pc le Whs 2011 retourne en veille après 5 minutes ,

Le Pc en win7 64 bits sort bien de veille le Whs 2011 et après extinction du Pc le Whs 2011 NE retourne PAS en veille après 5 minutes , d'ailleurs sur le Whs 2011 le pc 64bit apparait comme en ligne...

Vous auriez des idées ? J'ai tenté jusqu'à maintenant :
la désinstallation réinstallation propre ;
la vérification des services des deux PC
Les droits

Là je sais plus

Hors ligne

 

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 348

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 349

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 348

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 349

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 333

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 333

#2 08-11-2013 17:23:04

gladiateur555
Membre
Date d'inscription: 14-04-2011
Messages: 320

Re: WHS 2011 ne se met pas en veille

Et si tu étaient ton PC Win7 64bits ton serveur s'éteint? Si oui, il s'agit d'un problème de gestion de veille sur ton client Win7 64. Soit problème logiciel type config windows gestion alimentation, soit un problème de réglage BIOS.
Teste déjà si ton serveur s'éteint quand ton client est complètement éteint, cela sera déjà une première piste.


NAS Synology DS1513+ => 4 Go RAM, 4 x 4 To Western Digital Red
VENDU //HP MediaSmart E49x (WHS 2011)// => CPU: Intel Core 2 Quad Q9550S - RAM: 4 Go DDR2 PC6400 - SSD: OCZ Vertex 2 3.5" 120Go - HDD: 2 x 2To Seagate Barracuda ST2000DL003 + 1 x 2To Samsung F4 EcoGreen - Add-ins: Lights-Out, StableBit DrivePool, StableBit Scanner, Home Server SMART 2012
Desktop => I7-4770K, Asus Maximus VI Formula, 16Go DDR3 Corsair Vengeance, SSD Samsung 840 Pro 256Go, 3 Écrans 23", Asus Xonar, 5.1 Logitech Z906, Corsair Obsidian 550D
PC MediaCenter (Windows 7 Intégrale 64bits)=> Sony Vaio VGX-XL201 (upgrade HDD: SSD Intel X25-M 80Go, upgrade RAM: 4 x 1Go, upgrade CPU: C2Duo E6700, upgrade carte graphique: Radeon HD6450 Silent)
Jeux => PS3 avec SSD Intel X25-M Postville 160Go
Connexion internet => VOO Trio Passionnément (50Mbps down et 2,5Mbps up)    -    Réseau => 2 Switch Gigabit D-Link GS1005 et 1008.

Hors ligne

 
Ces forums font parti du blog Mon Home Server | Twitter | Facebook | Contact (pas du support par mail).

Pied de page des forums