Forums MHS

Forums français autour de Windows Home Server | Par Mon Home Server

Vous n'êtes pas identifié.

Annonce

Veuillez prendre connaissance de ces quelques règles avant la publication de messages :
- Le langage SMS et l'utilisation abusive des majuscules sont à éviter ;
- Aucun lien vers des sites illégaux et de téléchargement ne seront tolérés ;
Les modérateurs se gardent le droit de bannir les auteurs ne respectant pas ces règles.

Cet espace est aussi le vôtre, respectez-le.
L'administrateur se garde tous les droits pour assurer la qualité des échanges.

Respectez la langue française.


Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 348

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 349

#1 06-06-2010 10:42:46

Edmond19
Nouveau membre
Date d'inscription: 06-06-2010
Messages: 1

Console ne répond pas

Bonjour, je possède un server EX470 qui fonctionnait correctement sous système 2,5.
Après un plantage j'ai commandé et installé la version 3, qui s'est mise à jour : depuis, impossible de lancer la console, qui met des heures à s'afficher ou ne s'affiche pas du tout, y compris depuis la connexion bureau à distance.
j'ai 4 hd et je n'ai réussi qu'à en incorporer 1, ne pouvant plus lancer la console.
Je vous précise que depuis les autres pc, j'ai accès aux fichiers partagés normalement
avez vous une idée pour m'éviter de repartir à zéro et de réinstaller le système d'origine (1,0) ??

Merci d'avance

EDIT : j'ai essayé de lancer la console depuis le serveur, par bureau à distance sur un imac et depuis un pc, le résultat est le meme : le cadre de la console s'affiche mais pas la partie centrale ou alors au bout de plusieurs heures et impossible d'accéder aux options de stockage par exemple

Dernière modification par Edmond19 (10-06-2010 08:36:29)

Hors ligne

 

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 348

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 349

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 348

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 349

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 333

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 333

#2 09-06-2010 14:10:43

Sébastien
Administrateur
Date d'inscription: 13-08-2008
Messages: 2274
Site web

Re: Console ne répond pas

Bonjour,

Lorsque vous essayez de lancer la console, c'est une opération depuis un ordinateur ou le bureau du serveur ?

S.


MVP Windows Home Server & créateur du blog et des forums Mon Home Server

HP DataVault X510 migré vers WHS 2011. 3 x 1,5To. Add-ins : LightsOut et MyMovies.
HP DataVault X311 migré vers WS 2012 Essentials R2. 3 x 1To. Add-ins : LightsOut.
LaCie 5big Office : 2x2To. Add-ins : LightsOut.
Serveurs de test virtualisés sur WMware Workstation : Intel E8400 3,00GHz, 8Go de DDR3 et 2x500Go SATA.

Hors ligne

 

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 348

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 349

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 348

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 349

#3 09-06-2010 16:11:18

heros95
Nouveau membre
Date d'inscription: 09-06-2010
Messages: 2

Re: Console ne répond pas

Bonjour,
J'ai moi aussi le même pb depuis les pc et depuis le server, la console apparaît 1/4 de seconde puis disparaît.
Impossible de faire les sauvegardes des pc etc...
Par contre j'ai accès aux fichiers du serveur par les pc.
J'ai 2 hd 500go, don environ 700 go de données et je voudrai solutionner ce pb avant de tout perdre.

Merci par avance


761GX SIS + AMD 64 3000 DDR2 KINGMAX DIMM - 2 Go
2 HDD WESTERN DIGITAL Caviar Green - 500 Go - SATA II
D-Link DGE-530T - PCI Gigabit 1000Base

Hors ligne

 

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 348

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 349

#4 11-06-2010 21:07:51

heros95
Nouveau membre
Date d'inscription: 09-06-2010
Messages: 2

Re: Console ne répond pas

Bonjour,
Finalement, le serveur de répondait plus, l'ensemble CM+Proc ne veut plus démarrer.
J'ai réinstallé le tout dans un autre PC et ça marche.


761GX SIS + AMD 64 3000 DDR2 KINGMAX DIMM - 2 Go
2 HDD WESTERN DIGITAL Caviar Green - 500 Go - SATA II
D-Link DGE-530T - PCI Gigabit 1000Base

Hors ligne

 
Ces forums font parti du blog Mon Home Server | Twitter | Facebook | Contact (pas du support par mail).

Pied de page des forums