Forums MHS

Forums français autour de Windows Home Server | Par Mon Home Server

Vous n'êtes pas identifié.

Annonce

Veuillez prendre connaissance de ces quelques règles avant la publication de messages :
- Le langage SMS et l'utilisation abusive des majuscules sont à éviter ;
- Aucun lien vers des sites illégaux et de téléchargement ne seront tolérés ;
Les modérateurs se gardent le droit de bannir les auteurs ne respectant pas ces règles.

Cet espace est aussi le vôtre, respectez-le.
L'administrateur se garde tous les droits pour assurer la qualité des échanges.

Respectez la langue française.


Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 348

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 349

#1 28-01-2012 19:39:21

Evga
Nouveau membre
Date d'inscription: 28-01-2012
Messages: 1

Problème Installation add ins

Bonjour je me présente Félix nouvel acquéreur d'un WHS 2011 et déjà des difficultés !

Bon en fait quand je veux installer un add ins il n'y arrive jamais et me dit (d’après ce que j'ai compris) qu'il n'arrive pas a lancer les services peut etre a cause que je ne suis pas Admin(sauf que je le suis )


Merci de votre aide



Cordialement
Evga

Hors ligne

 

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 348

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 349

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 348

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 349

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 333

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 333

#2 29-01-2012 18:52:41

Sébastien
Administrateur
Date d'inscription: 13-08-2008
Messages: 2274
Site web

Re: Problème Installation add ins

Bonjour et bienvenue !
Vous lancez bien l'installation depuis un ordinateur qui possède le connecteur WHS 2011 ?


MVP Windows Home Server & créateur du blog et des forums Mon Home Server

HP DataVault X510 migré vers WHS 2011. 3 x 1,5To. Add-ins : LightsOut et MyMovies.
HP DataVault X311 migré vers WS 2012 Essentials R2. 3 x 1To. Add-ins : LightsOut.
LaCie 5big Office : 2x2To. Add-ins : LightsOut.
Serveurs de test virtualisés sur WMware Workstation : Intel E8400 3,00GHz, 8Go de DDR3 et 2x500Go SATA.

Hors ligne

 
Ces forums font parti du blog Mon Home Server | Twitter | Facebook | Contact (pas du support par mail).

Pied de page des forums