Forums MHS

Forums français autour de Windows Home Server | Par Mon Home Server

Vous n'êtes pas identifié.

Annonce

Veuillez prendre connaissance de ces quelques règles avant la publication de messages :
- Le langage SMS et l'utilisation abusive des majuscules sont à éviter ;
- Aucun lien vers des sites illégaux et de téléchargement ne seront tolérés ;
Les modérateurs se gardent le droit de bannir les auteurs ne respectant pas ces règles.

Cet espace est aussi le vôtre, respectez-le.
L'administrateur se garde tous les droits pour assurer la qualité des échanges.

Respectez la langue française.


Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 348

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 349

#1 02-02-2015 14:07:40

jojseb132
Nouveau membre
Date d'inscription: 02-02-2015
Messages: 2

Probleme d'installation WHS

Ma question si vous pouvez me repondre c'est que j'essaie d'installer la version Windows Home Server (la 1er version)

sur un pc avec un P4 cadancé a 2.60 mhz et 2048 mo de ram niveau disque dur j'en n'est 2x80go et 1x40go
le souci est quand il a fini par les formaté il passe a la copie des fichier est la ca plante cela me dit :

Echec de copie des fichier. Le media utilisé dans le lecteur peut etre changer.
code erreur : 0x00070456

Pour l'installation j'utilise une cle USB est ce que la cle usb a un souci ou c'est un autre probleme

Sebastien

Hors ligne

 

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 348

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 349

#2 11-01-2019 16:47:28

romeo19870
Nouveau membre
Date d'inscription: 11-01-2019
Messages: 0

Re: Probleme d'installation WHS

bonjour au groupe
mon t?l?phone est bloquer, mon op?rateur c'est orange.
c'est une Nokia 1325 apr?s plusieurs recherche sur internet je suis tomber sur http://www.deblocage-gratuits.com et j'ai pas pu trouver la solution et un amis m'a conseiller http://forums.monhomeserver.fr . je pense qu'ici j'aurais la solution
j'ai vraiment besoin de votre aide merci.

Hors ligne

 

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 348

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/clients/9b3714d5ebccce428d36c2e50dd13885/forums.monhomeserver.fr/include/parser.php on line 349

#3 11-01-2019 16:47:47

romeo19870
Nouveau membre
Date d'inscription: 11-01-2019
Messages: 0

Re: Probleme d'installation WHS

bonjour au groupe
mon t?l?phone est bloquer, mon op?rateur c'est orange.
c'est une Nokia 1325 apr?s plusieurs recherche sur internet je suis tomber sur http://www.deblocage-gratuits.com et j'ai pas pu trouver la solution et un amis m'a conseiller http://forums.monhomeserver.fr . je pense qu'ici j'aurais la solution
j'ai vraiment besoin de votre aide merci.

Hors ligne

 
Ces forums font parti du blog Mon Home Server | Twitter | Facebook | Contact (pas du support par mail).

Pied de page des forums